支持客户端

ShadowsocksR

ShadowsocksR 与 Phantom 网络加速服务,已是最佳拍档。
即刻下载,体验 Phantom 网络加速为您所带来的畅快体验。


  • ShadowsocksR for Android


    系统要求:Android L

    及以上

    支持 Phantom 网络加速服务特性的客户端,
    适用于 Android 系统。

  • ShadowsocksR for Windows


    系统要求:Windows Vista

    及以上

    支持 Phantom 网络加速服务特性的客户端,
    适用于 Windows 系统。

  • ShadowsocksR for macOS


    系统要求:OS X Mavericks

    及以上

    支持 Phantom 网络加速服务特性的客户端,
    适用于 macOS 系统。

Shadowsocks

Phantom 网络加速服务可与 Shadowsocks 完美配合 。
简单几步,畅快体验网络加速服务。


  • Shadowsocks for Android


    系统要求:Android L

    及以上

    支持 Phantom 网络加速服务特性的客户端,
    适用于 Android 系统,需要配合插件使用。

  • Shadowsocks for Windows


    系统要求:Windows Vista

    及以上

    支持 Phantom 网络加速服务特性的客户端,
    适用于 Windows 系统。

  • Shadowsocks for macOS


    系统要求:OS X Mavericks

    及以上

    支持 Phantom 网络加速服务特性的客户端,
    适用于 macOS 系统。

iOS 平台

*Phantom 网络加速服务并无义务为 iOS 用户提供这些应用程序的下载。
在 iOS 设备上使用 Phantom 网络加速服务时需要您自行购买这些应用程序。
某些应用程序在中国区下架也并非由 Phantom 网络加速服务所决定,
您应当与 Apple Inc. 联系或自行注册其他国家或地区的 Apple ID,以便下载这些程序。

  • Shadowrocket


    系统要求:iOS 10 及以上


    支持 Phantom 网络加速服务特性的客户端,适用于 iOS。

  • Potatso Lite


    系统要求:iOS 10 及以上


    支持 Phantom 网络加速服务特性的客户端,适用于 iOS。

  • Quantumult


    系统要求:iOS 10 及以上


    支持 Phantom 网络加速服务特性的客户端,适用于 iOS。

开始使用 Phantom

立即开始使用 Phantom 网络加速服务,享受精彩网络体验。